Updating Login Enterprise from 4.6 or lower to 4.7 - Debian Update

It is important to note that we recommend updating the Debian version from 9  to 10 when updating from Login Enterprise 4.6 or lower to 4.7. 

When you start the update sequence you are presented with the following message:

mceclip0.png

For more information about updating your debian version please go to our dedicated update page.